Support technique en ligne de Microsoft

Obtenez directement via Internet les réponses à vos questions techniques

Assistance en ligne offerte par les Services de support technique de Microsoft

Si vous avez une question à laquelle vous ne trouvez aucune réponse dans le fichier d'aide Internet Explorer, faites appel à l'assistance en ligne. Sélectionnez simplement le produit, tapez votre question et le site fera le reste ! Des articles techniques de la base de connaissance Microsoft aux assistants de dépannage, en passant par des fichiers en libre téléchargement, vous trouverez sur ce site toutes les ressources dont vous avez besoin pour répondre à vos questions.

Pour commencer votre recherche, accédez au Support technique en ligne.